Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.5". You are running 5.6.36-1+ubuntu16.04.1+deb.sury.org+1.